Hi,
I have a slightly different config with Static IP assigned by ISP...
I did a quick test with bridge mode and it seems to work and I have not done
any extensive testing...
As I mentioned, I haven't tested anything except the net connectivity so use
it as a template to see whether you can find the issue you are having...
Have a look below and compare with your config... I will try and replicate
your problem sometime tomorrow evening (GMT)...
Hope it helps!
//
Border01.Internet#sh run
Building configuration...
Current configuration : 1377 bytes
!
version 12.4
no service pad
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname Border01.Internet
!
boot-start-marker
boot-end-marker
!
!
no aaa new-model
!
!
ip cef
!
!
!
!
ip auth-proxy max-nodata-conns 3
ip admission max-nodata-conns 3
!
multilink bundle-name authenticated
!
!
!
!
archive
log config
hidekeys
!
!
!
bridge irb
!
!
interface ATM0
no ip address
no ip redirects
no ip unreachables
no ip proxy-arp
no atm ilmi-keepalive
dsl operating-mode adsl2+
!
interface ATM0.1 point-to-point
description Internet Interface Config
ip address 87.194.X.X 255.255.254.0 <-- IP Provided by ISP
ip pim sparse-dense-mode
ip nat outside
ip virtual-reassembly
atm route-bridged ip
pvc 0/101
encapsulation aal5snap
!
!
interface FastEthernet0
!
interface FastEthernet1
!
interface FastEthernet2
!
interface FastEthernet3
!
interface Dot11Radio0
no ip address
shutdown
speed basic-1.0 basic-2.0 basic-5.5 6.0 9.0 basic-11.0 12.0 18.0 24.0 36.0
48.0 54.0
station-role root
!
interface Vlan1
no ip address
!
ip forward-protocol nd
ip route 0.0.0.0 0.0.0.0 87.194.4.1 <Default Gateway provided by ISP
!
!
no ip http server
no ip http secure-server
!
access-list 100 permit ip any any <-- Testing ACL
!
!
!
!
control-plane
!
bridge 1 protocol ieee
bridge 1 route ip
!
line con 0
no modem enable
line aux 0
line vty 0 4
login
!
scheduler max-task-time 5000
end
Border01.Internet#
//
Border01.Internet#ping 4.2.2.2
Type escape sequence to abort.
Sending 5, 100-byte ICMP Echos to 4.2.2.2, timeout is 2 seconds:
!!!!!
Success rate is 100 percent (5/5), round-trip min/avg/max = 32/35/44 ms
Border01.Internet#
On Wed, May 19, 2010 at 6:48 PM, Arun Kumar Arumuganainar <
aarumuga_at_hotmail.com> wrote:
> Dialer Persitent did not help.
>
> ************************************************
> ERIKS-TEST-R1(config-if)#dialer persistent
> ERIKS-TEST-R1(config-if)#end
> ERIKS-TEST-R1#
> Di1 DDR: Dialer cannot nail-up the profile - dialer string not configured
> ***************************************
> **
> *PPP fails to come up for the same reason. *
> **
> *FYI : PPP Encap properly set up on the dialer interface.*
>
> **
> *Thanks and Regards*
> *Arun
>
> *
> > From: jastorino_at_ipexpert.com
> > Date: Wed, 19 May 2010 13:19:17 -0400
> > Subject: Re: RFC1483 Bridging
> > To: aarumuga_at_hotmail.com; tscott_at_ipexpert.com; ipnish_at_gmail.com
>
> > CC: aarumuganainar_at_relianceglobalcom.com; ccielab_at_groupstudy.com
> >
> > Apologies if my messages are duplicated...my blackberry is telling me
> > the message failed and evidently it did not!
> >
> > On Wed, May 19, 2010 at 1:14 PM, Joe Astorino <jastorino_at_ipexpert.com>
> wrote:
> > > Did you try "dialer persistent" to get the dialer up? Also make sure
> dialer
> > > has "encap ppp" this is often overlooked
> > >
> > > Sent from my Verizon Wireless BlackBerry
> > >
> > > Regards,
> > >
> > > Joe Astorino - CCIE #24347
> > > Sr. Technical Instructor - IPexpert
> > > Mailto: jastorino_at_ipexpert.com
> > > Telephone: +1.810.326.1444
> > > Live Assistance, Please visit: www.ipexpert.com/chat
> > > eFax: +1.810.454.0130
> > >
> > > IPexpert is a premier provider of Self-Study Workbooks, Video on
> Demand,
> > > Audio Tools, Online Hardware Rental and Classroom Training for the
> Cisco
> > > CCIE (R&S, Voice, Security & Service Provider) certification(s) with
> > > training locations throughout the United States, Europe, South Asia and
> > > Australia. Be sure to visit our online communities at
> > > www.ipexpert.com/communities and our public website at
> www.ipexpert.com
> > > ________________________________
> > > From: Arun Kumar Arumuganainar <aarumuga_at_hotmail.com>
> > > Date: Wed, 19 May 2010 22:02:06 +0530
> > > To: <tscott_at_ipexpert.com>; <ipnish_at_gmail.com>
> > > Cc: <jastorino_at_ipexpert.com>; Arun
> > > Reliance<aarumuganainar_at_relianceglobalcom.com>; <
> ccielab_at_groupstudy.com>
> > > Subject: RE: RFC1483 Bridging
> > > Hi TYson,
> > >
> > > I was able to get it to work with out problems by terminate the DSL
> line on
> > > the router( WIC1-ADSL Card ). But problem happens only when DSL line
> > > terminates on to a modem and router gets a ethernet handoff . Here I
> > > am trying to establish the PPPoE over Ethernet interface.
> > >
> > > I belive this link that you have sent does not talk about the scenario
> - 1(
> > > DSL line terminating on to the router ) .
> > >
> > > Thanks and Regards
> > > Arun
> > >
> > > ________________________________
> > > From: tscott_at_ipexpert.com
> > > To: aarumuga_at_hotmail.com; ipnish_at_gmail.com
> > > CC: jastorino_at_ipexpert.com; aarumuganainar_at_relianceglobalcom.com;
> > > ccielab_at_groupstudy.com
> > > Subject: RE: RFC1483 Bridging
> > > Date: Wed, 19 May 2010 12:25:26 -0400
> > >
> > > I am sorry I missed the FastEthernet interface. Why are you not using
> this
> > > as the DSL router instead of the modem if you have the ATM interface? I
> > > must be really out of it today to have missed these things.
> > >
> > >
> > >
> > > Here is a sample configuration for configuring the router as a DSL
> router.
> > >
> > >
> > >
> > >
> http://www.cisco.com/en/US/products/hw/routers/ps2167/products_configuration_example09186a0080093fcf.shtml
> > >
> > >
> > >
> > > Regards,
> > >
> > >
> > >
> > > Tyson Scott - CCIE #13513 R&S, Security, and SP
> > >
> > > Technical Instructor - IPexpert, Inc.
> > >
> > > Mailto: tscott_at_ipexpert.com
> > >
> > > Telephone: +1.810.326.1444, ext. 208
> > >
> > > Live Assistance, Please visit: www.ipexpert.com/chat
> > >
> > > eFax: +1.810.454.0130
> > >
> > >
> > >
> > > IPexpert is a premier provider of Self-Study Workbooks, Video on
> Demand,
> > > Audio Tools, Online Hardware Rental and Classroom Training for the
> Cisco
> > > CCIE (R&S, Voice, Security & Service Provider) certification(s) with
> > > training locations throughout the United States, Europe, South Asia and
> > > Australia. Be sure to visit our online communities at
> > > www.ipexpert.com/communities and our public website at
> www.ipexpert.com
> > >
> > >
> > >
> > > From: Arun Kumar Arumuganainar [mailto:aarumuga_at_hotmail.com]
> > > Sent: Wednesday, May 19, 2010 12:15 PM
> > > To: tscott_at_ipexpert.com; ipnish_at_gmail.com
> > > Cc: jastorino_at_ipexpert.com; Arun Reliance; ccielab_at_groupstudy.com
> > > Subject: RE: RFC1483 Bridging
> > >
> > >
> > >
> > > HiTyson,
> > >
> > > PVC is terminating on to Modem Which sits inbetween 1841 and DSLAM
> > >
> > > Do you have the sample configs or any documents that talks about this.
> I
> > > will be interested in knowing this in bit detail.
> > >
> > > Thanks and Regards
> > > Arun
> > >
> > >> From: tscott_at_ipexpert.com
> > >> To: aarumuga_at_hotmail.com; ipnish_at_gmail.com
> > >> CC: jastorino_at_ipexpert.com; aarumuganainar_at_relianceglobalcom.com;
> > >> ccielab_at_groupstudy.com
> > >> Subject: RE: RFC1483 Bridging
> > >> Date: Wed, 19 May 2010 12:11:29 -0400
> > >>
> > >> OK, looking thru your configuration.
> > >>
> > >> You need to have a pvc with the vpi/vci and under this apply
> > >> pppoe-client dial-pool-number 1
> > >>
> > >> You will need to find the pvc information from your provider.
> > >>
> > >>
> > >> Regards,
> > >>
> > >> Tyson Scott - CCIE #13513 R&S, Security, and SP
> > >> Technical Instructor - IPexpert, Inc.
> > >> Mailto: tscott_at_ipexpert.com
> > >> Telephone: +1.810.326.1444, ext. 208
> > >> Live Assistance, Please visit: www.ipexpert.com/chat
> > >> eFax: +1.810.454.0130
> > >>
> > >> IPexpert is a premier provider of Self-Study Workbooks, Video on
> Demand,
> > >> Audio Tools, Online Hardware Rental and Classroom Training for the
> Cisco
> > >> CCIE (R&S, Voice, Security & Service Provider) certification(s) with
> > >> training locations throughout the United States, Europe, South Asia
> and
> > >> Australia. Be sure to visit our online communities at
> > >> www.ipexpert.com/communities and our public website at
> www.ipexpert.com
> > >>
> > >>
> > >> -----Original Message-----
> > >> From: nobody_at_groupstudy.com [mailto:nobody_at_groupstudy.com] On Behalf
> Of
> > >> Arun
> > >> Kumar Arumuganainar
> > >> Sent: Wednesday, May 19, 2010 11:45 AM
> > >> To: ipnish_at_gmail.com
> > >> Cc: jastorino_at_ipexpert.com; Arun Reliance; ccielab_at_groupstudy.com
> > >> Subject: RE: RFC1483 Bridging
> > >>
> > >> Hi Nish ,
> > >>
> > >>
> > >>
> > >> THe problem I am seeing is that PPP never kicks in. Dialer is not
> > >> initiating
> > >> the PPP Session because it thinks that Dialer string is not set.
> > >>
> > >>
> > >>
> > >> I understand if PPP authentication is the problem I would have got the
> PPP
> > >> debugs which would clearly tell me that authentiation has indeed
> failed.
> > >>
> > >>
> > >>
> > >> Having said that I did change the configuration and found that nothing
> > >> changed
> > >> after enabling PAP ( as per your instruction ). Moreover I stuck the
> > >> configs
> > >> on the ATM interface ( WIC1-ADSL on 1841 ) , there is not problem in
> > >> getting
> > >> authenticated via CHAP . I removed the bridging on Modem and applied
> the
> > >> same
> > >> user name and password on the MODEM , it worked absolutely fine. It
> > >> appears
> > >> to
> > >> me that this is not a PPP issue but a dialer issue. But I could not
> figure
> > >> out
> > >> why dialer is looking for a dialer string for initiating PPP.
> > >>
> > >>
> > >>
> > >> Thanks and Regards
> > >>
> > >> Arun
> > >>
> > >> > Date: Wed, 19 May 2010 16:29:30 +0100
> > >> > Subject: Re: RFC1483 Bridging
> > >> > From: ipnish_at_gmail.com
> > >> > To: aarumuga_at_hotmail.com
> > >> > CC: jastorino_at_ipexpert.com; aarumuganainar_at_relianceglobalcom.com;
> > >> ccielab_at_groupstudy.com
> > >> >
> > >> > ppp authentication chap pap callin
> > >> > ppp chap password 7 PASSWORD
> > >> > ppp pap sent-username user_at_name password 7 PASSWORD
> > >> >
> > >> > Tell me whether this work please?
> > >> >
> > >> > Thanks,
> > >> >
> > >> > Regards,
> > >> > Nish
> > >> >
> > >> >
> > >> > On Wed, May 19, 2010 at 4:20 PM, Arun Kumar Arumuganainar <
> > >> > aarumuga_at_hotmail.com> wrote:
> > >> >
> > >> > > Hi Jose,
> > >> > >
> > >> > >
> > >> > >
> > >> > > I re-did this lab testing with 1841 running 12.4(11)T7 Advance
> > >> > > IPSERVCES
> > >> > > image.
> > >> > >
> > >> > >
> > >> > >
> > >> > > Router Model : 1841
> > >> > >
> > >> > > Topology : 1841----MODEM(RFC1483
> > >> > > Bridge)---------DSLAM(LAC)----IPCLOUD----Providermanaged LNS
> > >> > >
> > >> > >
> > >> > > I enabled following debug
> > >> > >
> > >> > >
> > >> > >
> > >> > > 1) PPP Neg and PPP AUTH
> > >> > >
> > >> > > 2) Dialer events
> > >> > >
> > >> > >
> > >> > >
> > >> > > When I tried to genarate the traffic I could see dialer is not
> > >> initiating
> > >> > > the
> > >> > > PPP at all.
> > >> > >
> > >> > >
> > >> > >
> > >> > > Any ideas what could be wrong. I appreciate any help in resolving
> this
> > >> > > issue.
> > >> > >
> > >> > >
> > >> > > ERIKS-TEST-R1#ping 172.20.83.1
> > >> > >
> > >> > > Type escape sequence to abort.
> > >> > > Sending 5, 100-byte ICMP Echos to 172.20.83.1, timeout is 2
> seconds:
> > >> > >
> > >> > > Di1 DDR: ip (s=172.30.128.9, d=172.20.83.1), 100 bytes, outgoing
> > >> > > interesting
> > >> > > (ip PERMIT)
> > >> > > Di1 DDR: Cannot place call, no dialer string set.
> > >> > > Di1 DDR: ip (s=172.30.128.9, d=172.20.83.1), 100 bytes, outgoing
> > >> > > interesting
> > >> > > (ip PERMIT)
> > >> > > Di1 DDR: Cannot place call, no dialer string set
> > >> > > Di1 DDR: ip (s=172.30.128.9, d=82.196.34.254), 76 bytes, outgoing
> > >> > > interesting
> > >> > > (ip PERMIT)
> > >> > > Di1 DDR: Cannot place call, no dialer string set.
> > >> > > Di1 DDR: ip (s=172.30.128.9, d=172.20.83.1), 100 bytes, outgoing
> > >> > > interesting
> > >> > > (ip PERMIT)
> > >> > > Di1 DDR: Cannot place call, no dialer string set.
> > >> > > Di1 DDR: ip (s=172.30.128.9, d=172.20.83.1), 100 bytes, outgoing
> > >> > > interesting
> > >> > > (ip PERMIT)
> > >> > > Di1 DDR: Cannot place call, no dialer string set.
> > >> > > Di1 DDR: ip (s=172.30.128.9, d=172.20.83.1), 100 bytes, outgoing
> > >> > > interesting
> > >> > > (ip PERMIT)
> > >> > > Di1 DDR: Cannot place call, no dialer string set.
> > >> > > Success rate is 0 percent (0/5)
> > >> > >
> > >> > >
> > >> > > Pls find below router configs .
> > >> > >
> > >> > >
> > >> > >
> > >> > > ERIKS-TEST-R1#
> > >> > >
> > >> > >
> > >> > > RUnning configuration:-
> > >> > >
> > >> > > Building configuration...
> > >> > >
> > >> > > Current configuration : 1575 bytes
> > >> > > !
> > >> > > version 12.3
> > >> > > no service timestamps debug uptime
> > >> > > service timestamps log datetime msec
> > >> > > no service password-encryption
> > >> > > !
> > >> > > hostname ERIKS-TEST-R1
> > >> > > !
> > >> > > boot-start-marker
> > >> > > boot-end-marker
> > >> > > !
> > >> > > enable secret 5 $1$HxhJ$Xr15HUD0MhM1BahR3vQxI.
> > >> > > !
> > >> > > memory-size iomem 25
> > >> > > mmi polling-interval 60
> > >> > > no mmi auto-configure
> > >> > > no mmi pvc
> > >> > > mmi snmp-timeout 180
> > >> > > no aaa new-model
> > >> > > ip subnet-zero
> > >> > > ip cef
> > >> > > !
> > >> > > !
> > >> > > !
> > >> > > !
> > >> > > no ip domain lookup
> > >> > > ip ips po max-events 100
> > >> > > vpdn enable
> > >> > > !
> > >> > > vpdn-group 1
> > >> > > request-dialin
> > >> > > protocol pppoe
> > >> > > !
> > >> > > no ftp-server write-enable
> > >> > > !
> > >> > > !
> > >> > > !
> > >> > > !
> > >> > > !
> > >> > > !
> > >> > > !
> > >> > > !
> > >> > > !
> > >> > > !
> > >> > > !
> > >> > > !
> > >> > > !
> > >> > > !
> > >> > > !
> > >> > > !
> > >> > > no crypto isakmp ccm
> > >> > > !
> > >> > > !
> > >> > > !
> > >> > > !
> > >> > > interface Loopback0
> > >> > > ip address 172.30.128.9 255.255.255.255
> > >> > > !
> > >> > > interface FastEthernet0/0
> > >> > > no ip address
> > >> > > speed 100
> > >> > > full-duplex
> > >> > > pppoe enable group global
> > >> > > pppoe-client dial-pool-number 1
> > >> > > !
> > >> > > interface FastEthernet0/1
> > >> > > no ip address
> > >> > > duplex auto
> > >> > > speed auto
> > >> > > !
> > >> > > interface ATM0/1/0
> > >> > > no ip address
> > >> > > no atm ilmi-keepalive
> > >> > > dsl operating-mode auto
> > >> > > !
> > >> > > interface Dialer1
> > >> > > description ADSL2+ 02085605343 Provider TISCALI
> > >> > > ip address negotiated
> > >> > > ip mtu 1460
> > >> > > encapsulation ppp
> > >> > > ip tcp adjust-mss 1420
> > >> > > dialer pool 1
> > >> > > dialer-group 1
> > >> > > no cdp enable
> > >> > > ppp chap hostname <<HOST NAME REMOVED>>
> > >> > >
> > >> > > ppp chap password 0 <<PASSWORD REMOVED>>
> > >> > > ppp pap refuse
> > >> > > !
> > >> > > ip classless
> > >> > > ip route 0.0.0.0 0.0.0.0 Dialer1
> > >> > > !
> > >> > > !
> > >> > > ip http server
> > >> > > no ip http secure-server
> > >> > > !
> > >> > > dialer-list 1 protocol ip permit
> > >> > > !
> > >> > > !
> > >> > > !
> > >> > > !
> > >> > > control-plane
> > >> > > !
> > >> > > !
> > >> > > !
> > >> > > !
> > >> > > !
> > >> > > !
> > >> > > !
> > >> > > !
> > >> > > line con 0
> > >> > > line aux 0
> > >> > > line vty 0 4
> > >> > > password vanco
> > >> > > login
> > >> > >
> > >> > >
> > >> > >
> > >> > > Thanks and Regards
> > >> > >
> > >> > > Arun
> > >> > >
> > >> > >
> > >> > >
> > >> > > =========================
> > >> > >
> > >> > >
> > >> > >
> > >> > >
> > >> > >
> > >> > >
> > >> > > > From: jastorino_at_ipexpert.com
> > >> > > > Date: Tue, 18 May 2010 15:49:10 -0400
> > >> > > > Subject: Re: RFC1483 Bridging
> > >> > > > To: aarumuga_at_hotmail.com
> > >> > > > CC: aarumuganainar_at_relianceglobalcom.com;
> ccielab_at_groupstudy.com
> > >> > > >
> > >> > > > Try debug ppp neg / debug ppp auth and see what you get
> > >> > > >
> > >> > > > On Tue, May 18, 2010 at 10:32 AM, Arun Kumar Arumuganainar
> > >> > > > <aarumuga_at_hotmail.com> wrote:
> > >> > > > > I did tried the configs that you have suggested . I did not
> see
> > >> > > > > any
> > >> > > activity
> > >> > > > > on the router.
> > >> > > > >
> > >> > > > > I did enable PPP authentication. But did not get any message
> back
> > >> > > > >
> > >> > > > > Am I missing something? Is there any debug commands that I can
> use
> > >> to
> > >> > > spot
> > >> > > > > where the issue is.
> > >> > > > >
> > >> > > > > Thanks and Regards
> > >> > > > > Arun
> > >> > > > >
> > >> > > > >> From: jastorino_at_ipexpert.com
> > >> > > > >> Date: Tue, 18 May 2010 06:57:47 -0400
> > >> > > > >> Subject: Re: RFC1483 Bridging
> > >> > > > >> To: aarumuga_at_hotmail.com
> > >> > > > >> CC: aarumuganainar_at_relianceglobalcom.com;
> ccielab_at_groupstudy.com
> > >> > > > >>
> > >> > > > >> Hi Arun,
> > >> > > > >>
> > >> > > > >> First, make sure you set your DSL modem to bridged mode
> properly
> > >> like
> > >> > > > >> you said. Then, you will need to configure PPPoE on the Cisco
> > >> router.
> > >> > > > >> Give this a try
> > >> > > > >>
> > >> > > > >> interface FastEthernet0/0
> > >> > > > >> no ip address
> > >> > > > >> pppoe enable
> > >> > > > >> pppoe-client dial-pool-number 1
> > >> > > > >> !
> > >> > > > >> interface Dialer1
> > >> > > > >> mtu 1492
> > >> > > > >> ip address negotiated
> > >> > > > >> encapsulation ppp
> > >> > > > >> dialer pool 1
> > >> > > > >>
> > >> > > > >> HTH
> > >> > > > >>
> > >> > > > >>
> > >> > > > >>
> > >> > > > >> On Tue, May 18, 2010 at 6:35 AM, Arun Kumar Arumuganainar
> > >> > > > >> <aarumuga_at_hotmail.com> wrote:
> > >> > > > >> > Hi,
> > >> > > > >> >
> > >> > > > >> >
> > >> > > > >> >
> > >> > > > >> > I need some help in setting my router. My set up look like
> > >> > > > >> > this.
> > >> > > > >> >
> > >> > > > >> >
> > >> > > > >> >
> > >> > > > >> > 877 ------- NETGEAR/DLINIK MODEM----------------PROVIDER
> DSALAM
> > >> > > > >> >
> > >> > > > >> >
> > >> > > > >> >
> > >> > > > >> > I wanted PPPOE terminating on to my router's ethernet
> interface
> > >> > > rather
> > >> > > > >> > than
> > >> > > > >> > the modem. The reason being , I wanted to do some clever
> stuff
> > >> :-)
> > >> > > > >> > behind the
> > >> > > > >> > router.
> > >> > > > >> >
> > >> > > > >> >
> > >> > > > >> >
> > >> > > > >> > I could see there are options available on NETGEAR or DLINK
> > >> > > > >> > modem
> > >> > > for
> > >> > > > >> > RFC
> > >> > > > >> > 1483 Bridging. But could not figure out how to configure
> 877 .
> > >> > > > >> >
> > >> > > > >> >
> > >> > > > >> >
> > >> > > > >> > Do any body have any sample configuration for such a type
> of
> > >> > > scenario.
> > >> > > > >> > It
> > >> > > > >> > would be great if you can help me here.
> > >> > > > >> >
> > >> > > > >> >
> > >> > > > >> >
> > >> > > > >> > Thanks and Regards
> > >> > > > >> >
> > >> > > > >> > Arun
> > >> > > > >> >
> > >> > > > >> >
> > >> > > > >>
> > >> > > > >> >
> >_________________________________________________________________
> > >> > > > >> > Catch the latest in the world of fashion
> > >> > > > >> > http://lifestyle.in.msn.com/
> > >> > > > >> >
> > >> > > > >> >
> > >> > > > >> > Blogs and organic groups at http://www.ccie.net
> > >> > > > >> >
> > >> > > > >> >
> > >> >
> >_______________________________________________________________________
> > >> > > > >> > Subscription information may be found at:
> > >> > > > >> > http://www.groupstudy.com/list/CCIELab.html
> > >> > > > >> >
> > >> > > > >> >
> > >> > > > >> >
> > >> > > > >> >
> > >> > > > >> >
> > >> > > > >> >
> > >> > > > >> >
> > >> > > > >> >
> > >> > > > >>
> > >> > > > >>
> > >> > > > >>
> > >> > > > >> --
> > >> > > > >> Regards,
> > >> > > > >>
> > >> > > > >>
> > >> > > > >>
> > >> > > > >> Joe Astorino - CCIE #24347
> > >> > > > >> Sr. Technical Instructor - IPexpert
> > >> > > > >> Mailto: jastorino_at_ipexpert.com
> > >> > > > >> Telephone: +1.810.326.1444
> > >> > > > >> Live Assistance, Please visit: www.ipexpert.com/chat
> > >> > > > >> eFax: +1.810.454.0130
> > >> > > > >>
> > >> > > > >> IPexpert is a premier provider of Self-Study Workbooks, Video
> on
> > >> > > > >> Demand, Audio Tools, Online Hardware Rental and Classroom
> > >> > > > >> Training
> > >> for
> > >> > > > >> the Cisco CCIE (R&S, Voice, Security & Service Provider)
> > >> > > > >> certification(s) with training locations throughout the
> United
> > >> States,
> > >> > > > >> Europe, South Asia and Australia. Be sure to visit our online
> > >> > > > >> communities at www.ipexpert.com/communities and our public
> > >> > > > >> website
> > >> at
> > >> > > > >> www.ipexpert.com
> > >> > > > >
> > >> > > > >________________________________
> > >> > > > > The battle for the FIH Hockey World Cup Drag n' drop
> > >> > > >
> > >> > > >
> > >> > > >
> > >> > > > --
> > >> > > > Regards,
> > >> > > >
> > >> > > >
> > >> > > >
> > >> > > > Joe Astorino - CCIE #24347
> > >> > > > Sr. Technical Instructor - IPexpert
> > >> > > > Mailto: jastorino_at_ipexpert.com
> > >> > > > Telephone: +1.810.326.1444
> > >> > > > Live Assistance, Please visit: www.ipexpert.com/chat
> > >> > > > eFax: +1.810.454.0130
> > >> > > >
> > >> > > > IPexpert is a premier provider of Self-Study Workbooks, Video on
> > >> > > > Demand, Audio Tools, Online Hardware Rental and Classroom
> Training
> > >> > > > for
> > >> > > > the Cisco CCIE (R&S, Voice, Security & Service Provider)
> > >> > > > certification(s) with training locations throughout the United
> > >> > > > States,
> > >> > > > Europe, South Asia and Australia. Be sure to visit our online
> > >> > > > communities at www.ipexpert.com/communities and our public
> website
> > >> > > > at
> > >> > > > www.ipexpert.com
> > >> > > >
> > >> > > >
> > >> > > > Blogs and organic groups at http://www.ccie.net
> > >> > > >
> > >> > > >
> > >>_______________________________________________________________________
> > >> > > > Subscription information may be found at:
> > >> > > > http://www.groupstudy.com/list/CCIELab.html
> > >> > > >
> > >> > > >
> > >> > > >
> > >> > > >
> > >> > > >
> > >> > > >
> > >> > > >
> > >> > >
> > >> > >_________________________________________________________________
> > >> > > Climate, controversies and the changing signatures of nature
> > >> > > http://green.in.msn.com/
> > >> > >
> > >> > >
> > >> > > Blogs and organic groups at http://www.ccie.net
> > >> > >
> > >> >
> >_______________________________________________________________________
> > >> > > Subscription information may be found at:
> > >> > > http://www.groupstudy.com/list/CCIELab.html
> > >> >
> > >> >
> > >> > Blogs and organic groups at http://www.ccie.net
> > >> >
> > >>
> >_______________________________________________________________________
> > >> > Subscription information may be found at:
> > >> > http://www.groupstudy.com/list/CCIELab.html
> > >> >
> > >> >
> > >> >
> > >> >
> > >> >
> > >> >
> > >> >
> > >>
> > >>_________________________________________________________________
> > >> Climate, controversies and the changing signatures of nature
> > >> http://green.in.msn.com/
> > >>
> > >>
> > >> Blogs and organic groups at http://www.ccie.net
> > >>
> > >>_______________________________________________________________________
> > >> Subscription information may be found at:
> > >> http://www.groupstudy.com/list/CCIELab.html
> > >>
> > >>
> > >>
> > >>
> > >>
> > >>
> > >>
> > >>
> > >
> > > ________________________________
> > >
> > > Invest your money wisely post Budget Sign up now.
> > >
> > > ________________________________
> > > The battle for the FIH Hockey World Cup Drag n' drop
> >
> >
> >
> > --
> > Regards,
> >
> >
> >
> > Joe Astorino - CCIE #24347
> > Sr. Technical Instructor - IPexpert
> > Mailto: jastorino_at_ipexpert.com
> > Telephone: +1.810.326.1444
> > Live Assistance, Please visit: www.ipexpert.com/chat
> > eFax: +1.810.454.0130
> >
> > IPexpert is a premier provider of Self-Study Workbooks, Video on
> > Demand, Audio Tools, Online Hardware Rental and Classroom Training for
> > the Cisco CCIE (R&S, Voice, Security & Service Provider)
> > certification(s) with training locations throughout the United States,
> > Europe, South Asia and Australia. Be sure to visit our online
> > communities at www.ipexpert.com/communities and our public website at
> > www.ipexpert.com
> >
> >
> > Blogs and organic groups at http://www.ccie.net
> >
> > _______________________________________________________________________
> > Subscription information may be found at:
> > http://www.groupstudy.com/list/CCIELab.html
> >
> >
> >
> >
> >
> >
> >
>
> ------------------------------
> Invest your money wisely post Budget Sign up now.<http://news.in.msn.com/moneyspecial/>
Blogs and organic groups at http://www.ccie.net
Received on Thu May 20 2010 - 01:29:53 ART
This archive was generated by hypermail 2.2.0 : Tue Jun 01 2010 - 07:09:53 ART